Kein Upload/Upstream und keine Verbindung zum NAS

Helfe beim Thema Kein Upload/Upstream und keine Verbindung zum NAS in Surface um eine Lösung zu finden; Hallo, ich habe mein Surface Book 2 nun schon seit einer Weile und seit langem folgendes Problem: Wenn ich über WLAN mit meiner Fritz!Box 7390... Dieses Thema im Forum "Surface" wurde erstellt von Markus Behrens, 27. August 2019.

  1. Markus Behrens
    Markus Behrens Gast

    Kein Upload/Upstream und keine Verbindung zum NAS


    Hallo,


    ich habe mein Surface Book 2 nun schon seit einer Weile und seit langem folgendes Problem:

    Wenn ich über WLAN mit meiner Fritz!Box 7390 verbunden bin, habe ich folgende Probleme:

    - Bei einem Speedtest bei https://speedtest.net habe ich einen normalen Downstream (50Mbps), jedoch einen Upstream von 0.00Mbps.

    - Wenn ich über Explorer auf mein NAS System zugreifen will (\\NAS), kann Windows "den Netwerkpfad" nicht finden

    - Wenn ich über FTP eine Datei hochladen möchte, übertrage ich mit einer Geschwindigkeit von 0Mbps

    Trotzdem kann ich normal im Internet Surfen, Formulare abschicken (= mich einloggen) und Dateien herunterladen.


    Wenn ich mein Surface über Lan an die selbe Fritz!Box anschließe, habe ich die Probleme nicht mehr.


    Wenn ich in anderen WLANs bin, habe ich das Problem, dass ich keinen upstream habe, nicht (Das mit der NAS kann ich nicht testen).




    Jetzt kommt das merkwürdige: Alle anderen Laptops / Smartphones / Tablets haben dieses Problem in dem WLAN der Fritz Box nicht.




    Folgendes habe ich probiert, um das Problem zu lösen:

    - Die Fritz!Box hat das neueste Fritz!OS

    - In Windows Update gibt es keine neuen Aktualisierungen

    - Von https://www.microsoft.com/en-us/download/details.aspx?id=56261 Treiber heruntergeladen






    Mit freundlichen Grüßen


    Markus

    Weiterlesen...
     
    #1 Markus Behrens, 27. August 2019
  2. Hobi Expert
    Willkommen,

    Diese Schritte solltest du nacheinander ausführen:
Thema:

Kein Upload/Upstream und keine Verbindung zum NAS

Die Seite wird geladen...

Kein Upload/Upstream und keine Verbindung zum NAS - Ähnliche Themen - Upload Upstream Verbindung

Forum Datum

Win10 verliert nach Ruhezustand smb1-Verbindung zu NAS

Win10 verliert nach Ruhezustand smb1-Verbindung zu NAS: Nach dem Ruhezustand von Win10 kann zwar noch auf das NAS zugegriffen werden, aber nicht mehr auf Unterordner oder auch auf vor dem Ruhezustand geöffnete Dateien. Mit Win7 trat dieses Problem nicht auf. Weiterlesen...

Windows 10 Support 6. September 2018

Ich habe keinen Upload

Ich habe keinen Upload: Windows 10 Pro (1709), neu gekaufter PC HP Workstation Z240, 16 GM RAM, ... Problem: Ich habe keinen Upload - kann aber surfen. Download liegt bei 160MBit/s; Download 0,0 MBit/s... LAN geht (auf anderem PC getestet), Treiber alle aktuell, UpDate ausgestellt. Ich habe das auch mit einer...

Windows 10 Support 7. April 2018

Probleme beim verbinden von NAS

Probleme beim verbinden von NAS: Hallo zusammen Ich habe ein Problem, dass ich selber nicht lösen kann. Hab ein neues NAS gekauft und angeschlossen. Im Datei-Explorer unter Netzwerke sehe ich das NAS. Beim verbinden unter Dieser PC sehe ich aber nur meinen eigenen PC. Alle Freigaben wie Netzwerk wurden korrekt eingestellt. Bei...

Windows 10 Support 6. November 2017

Sehr langsames Upload

Sehr langsames Upload: Beim Speedtest von AVM wird mein Upload mit 0,005 MBit/s angezeigt. Im Geräte Manager wird mein Netzwerkadapter als "Realtek PCIe GBE Family Controller" angezeigt. Dort heißt es auch, das Gerät funktioniert einwandfrei. Bei den Ereignissen im Gerätemanager ist aber folgende Meldung: Das...

Windows 10 Support 2. November 2017

keine verbindung zum nas laufwerk möglich

keine verbindung zum nas laufwerk möglich: von windows 7 auf windows10pro update durchgeführt, jetzt ist keine verbindung zum nas laufwerk möglich, Weiterlesen...

Windows 10 Support 8. August 2016

Erneute Verbindung des NAS - Fantec NAS "wacht nicht auf"

Erneute Verbindung des NAS - Fantec NAS "wacht nicht auf": Liebe Community, Ein sehr ähnliches Problem: Wenn ich Windows 10 starte und dann versuche Daten vom NAS abzurufen, sagt der Explorer "Fehler bei erneuter Verbindungsherstellung von Z: mit \\Rin...." Er zeigt das rote x, wie hier zu sehen. [IMG] Das NAS (FANTEC Cloud NAS, hier als...

Windows 10 Support 10. Januar 2016

NAS und ADDC über NAS

NAS und ADDC über NAS: Moin, I habe ein QNAP TVS463 und ein Synology 415+. QNAP als ADDC Synology als Proxy. Alles lief wunderbar in Windows 7 Ultimate 64Bit. Windows 7 auf Windows 10 Upgrade durchgeführt, einwandfrei. Alles lief in Windows 10 Super!!! Updates da nach nicht mehr. ADDC bekomme ich nicht im...

Windows 10 Support 17. November 2015

Netzwerk NAS Verbindung

Netzwerk NAS Verbindung: Als Basis-Hauptrechner dient ein Stand-PC, der auf Windows 7 läuft. Über LAN ist auch ein NAS Netgear RN 102 einbezogen. Parallel habe ich ein Sony/VIO Notebook in Gebrauch. Dieses wird entweder mit LAN oder WLAN (beider vorhanden) in das System gestellt. Anfang August stellt ich das Notebook...

Windows 10 Support 29. August 2015

Kein Upload/Upstream und keine Verbindung zum NAS [gelöst]

Andere User suchten nach Lösungen mit:

  1. upload dauernder upstream windows 10