Windows startet sehr lange und kein Logo

Helfe beim Thema Windows startet sehr lange und kein Logo in Windows 10 Support um eine Lösung zu finden; Mein Windows startet neulich a meiner SSD sehr lange, also ca. 10 Minuten und jedes mal wenn ich ihn anschalte. Sonst waren es immer so 15 Sekunden.... Dieses Thema im Forum "Windows 10 Support" wurde erstellt von AlGrande11, 5. Dezember 2016.

  1. AlGrande11
    AlGrande11 Gast

    Windows startet sehr lange und kein Logo


    Mein Windows startet neulich a meiner SSD sehr lange, also ca. 10 Minuten und jedes mal wenn ich ihn anschalte. Sonst waren es immer so 15 Sekunden. Als erstes kommt ein schwarzer Bildschiem, und dann lädt es ewig ohnas Windows Logo(siehe Bild unten). Dabei ru kdlt der Ladebalken auch.

    Linux Ubuntu fumktioniert per Dual Boot dagegen sehr schnell. Das ist also kein Hardware Problem. Was kann ich dagegen tun?

    Windows startet sehr lange und kein Logo

    Weiterlesen...
     
  2. Hobi Expert
    Willkommen,

    Die folgenden Tipps sollten helfen:
  3. Flori
    Flori Windows Kenner
    Registriert seit:
    28. August 2015
    Beiträge:
    1.771
    Zustimmungen:
    506

    "Trick 17":

    Trenne mehrmals hintereinander den Strom vom PC, wenn du das Windows-Logo siehst. Dann kommst du in einen abgesicherten Modus und kannst weiter agieren.

    Aber Vorsicht: Auf eigenes Risiko!
     
  4. Manfred
    Manfred Windows Kenner
    Registriert seit:
    24. Juni 2015
    Beiträge:
    2.301
    Zustimmungen:
    321
    Guten Tag,

    ich habe ein paar Probleme mit Windows 10 und wollte hier mal nach ein paar Tipps fragen.

    Schon seit längerem hatte ich das Problem, dass Windows beim Starten Probleme machte. Ich sah zwar das Mainboard Logo, sowie das Windows Logo, aber dann blieb der Bildschirm schwarz und Windows startete sich wieder neu oder ich musste es halt per Hand erledigen. Manchmal gings erst beim 5. Mal, aber ich hatte nie eine Lösung für das Problem gefunden.

    Nun hab ich Windows vor ein paar Tagen neu installiert und jetzt stürzt es immer wieder mal ab und ich bekomme die verschiedensten Bluescreens zu sehen. Da ein paar mal auch der Memory Management Bluescreens dabei war, habe ich gestern auch einen Memtest86 Test gemacht, aber der konnte keine Probleme mit dem Arbeitsspeicher feststellen.

    Auch heute hatte ich bei starten vom PC das Problem, dass ich das Mainboard Logo, das Windows Logo und den Mauszeiger! gesehen habe, aber sonst nichts und dann ist das System einfach neu gestartet.

    Wenn ich dann manchmal ein Weilchen nicht am PC bin und ich den Benutzer Sperre, ist Windows abgestürzt und alle Programme sind dann auch geschlossen, was mich sehr ärgert. Ich weiß nicht ob Windows als ganzes abgestürzt ist oder nur der Benutzer, falls das denn möglich ist.

    Seit dem Wiederherstellen von Windows stürzen auch die Google Chrome Tabs sehr häufig ab, was ich nicht verstehe, weil das ist mir vorher noch nie passiert.

    Ich habe natürlich nach dem Wiederherstellen alle Treiber neu installiert und mir auch die aktuellsten von den Herstellerseiten runtergeladen, sowie ein BIOS Update gemacht.

    Mittlerweile bin ich echt schon fraglos, was ich denn noch machen könnte.

    Hier noch mein System:
    CPU: Intel Xeon E3-1231 v3
    Mainboard: Gigabyte GA-H97-D3H
    GPU: Zotac Geforce GTX 970
    RAM: 16 GB Crucial Ballistix Sport DDR3
    Festplatten: Crucial CT256M, 2TB WD HDD
    Netzteil 550W BeQuiet
    Monitor: Samsung S24D390

    Wäre euch echt dankbar, wenn ihr mir helfen könntet, da mir das doch schon ziemlich am Sack geht^^

    Lg
     
Thema:

Windows startet sehr lange und kein Logo

Die Seite wird geladen...
Forum Datum

Minecraft Launcher braucht EXTREM lange um minecraft runterzuladen.

Minecraft Launcher braucht EXTREM lange um minecraft runterzuladen.: Hallo, mein PC ist besteht aus folgenden Hauptkomponenten:Lian Li Gehäuse PC-O11 DynamixIntel i5-10600KF mit 6x 4.10GHz / 4.80GHz Turbotakt, 12MB Cachebe quiet! Pure Loop 360mmMSI Z590-A PRO32GB 2x16GB G.Skill RipJaws V DDR4 3600MHz500GB Corsair MP600 M.2 PCIe 3.0 x4 NVME L 4950MB/s ; S...

Windows 10 Support Samstag um 15:22 Uhr

Hallo hatte vor längerer Zeit das Spiel State of Decay 2 und die addons gekauft und kann...

Hallo hatte vor längerer Zeit das Spiel State of Decay 2 und die addons gekauft und kann...: Besitzen Sie dieses Spiel oder diese App?werde ich gefragt und ob ich ein gültiges Abonnement für den Zugriff auf diesen Inhalt verfüge ?Könnte letztes Jahr noch Spielen und dieses Jahr nicht mehr was soll das ?Wenn ich jetzt einen Game Pass brauch um ab und zu das Spiel zu Spielen dann war es...

Windows 10 Support 3. Juli 2024

ich habe zwei monitore und ich wollte seit langem meinen zweitmonitor hochkannt stellen...

ich habe zwei monitore und ich wollte seit langem meinen zweitmonitor hochkannt stellen...: Der Screen wurde physisch und auch von den Einstellungen her gedreht > Hochkant. Die Anzeige ist richtig, die Icons sind richtig dargestellt und auch das Hintergrundbild passt - das einzige, was sich immer noch so verhält, als wäre es im Querbildmodus ist die Maus. Wenn ich auf meinem linken...

Windows 10 Support 22. Juni 2024

Systemwiederherstellung extrem lange

Systemwiederherstellung extrem lange: Hallo, ich habe ein Problem mit meinem Windows 10 Laptop gestern gehabt, die Windows taste und Funktionen haben nicht reagiert, und das C Laufwerk war mit bitlocker gesperrt obwohl ich es nie gesperrt habe. Deswegen habe ich eine systemwiederherstellung gestern gemacht um ca 20:00 abends. Sie...

Windows 10 Support 9. Juni 2024

Das Windows Subsystem für Android ist tot; lang lebe das WSA in China

Das Windows Subsystem für Android ist tot; lang lebe das WSA in China: Das Windows Subsystem für Android ist tot; lang lebe das WSA in China [ATTACH]Microsoft hat für das kommende Jahr eigentlich das Ende des Windows Subsystem for Android (WSA) in Aussicht gestellt. Damit ist es noch möglich, Android-Apps fast wie native Anwendungen unter Windows laufen zu lassen....

Windows 10 News 29. Mai 2024

Microsoft surface pro 3 mit Windows 10 Startbildschirm mit surface Logo lädt viel zu lange

Microsoft surface pro 3 mit Windows 10 Startbildschirm mit surface Logo lädt viel zu lange: Wie schon erwähnt: bei meinem surface pro 3 dauert es ewig, bis das surface logo verscheindet und windows startet. Minuten lang it einfach das surface logo zu sehen, bis es anfängt zu laden. Ich habe schom windows komplett neu installiert, bringt aber nichts. Wenn ich es ein paar mal ausschalte...

Surface 25. Mai 2018

Windows startet sehr lange und ohne Windows-Logo

Windows startet sehr lange und ohne Windows-Logo: Hallo, Mein Windows startet neulich auf meiner SSD sehr lange, also ca. 10 Minuten und dasjedes mal wenn ich ihn anschalte. Sonst waren es immer so 15 Sekunden. Als erstes kommt ein schwarzer Bildschiem, und dann lädt es ewig ohne das Windows Logo(siehe Bild unten). Dabei ruckelt der Ladebalken...

Windows 10 Support 5. Dezember 2016

Nach dem Windows Logo bis zum Betriebsauswahl ist dieZeit zu lange

Nach dem Windows Logo bis zum Betriebsauswahl ist dieZeit zu lange: Habe eine SSD und Windows 8.1 und Windows 10 Die Zeit beläuft sich auf 90 bis 100 sekunden Weiterlesen...

Windows 10 Support 8. Februar 2016

Windows startet sehr lange und kein Logo [gelöst]

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Information ausblenden