Windows startet sehr lange und ohne Windows-Logo

Helfe beim Thema Windows startet sehr lange und ohne Windows-Logo in Windows 10 Support um eine Lösung zu finden; Hallo, Mein Windows startet neulich auf meiner SSD sehr lange, also ca. 10 Minuten und dasjedes mal wenn ich ihn anschalte. Sonst waren es immer so 15... Dieses Thema im Forum "Windows 10 Support" wurde erstellt von AlGrande11, 5. Dezember 2016.

  1. AlGrande11
    AlGrande11 Gast

    Windows startet sehr lange und ohne Windows-Logo


    Hallo,

    Mein Windows startet neulich auf meiner SSD sehr lange, also ca. 10 Minuten und dasjedes mal wenn ich ihn anschalte. Sonst waren es immer so 15 Sekunden. Als erstes kommt ein schwarzer Bildschiem, und dann lädt es ewig ohne das Windows Logo(siehe Bild unten). Dabei ruckelt der Ladebalken auch.

    Linux Ubuntu fumktioniert per Dual Boot dagegen sehr schnell. Das ist also kein Hardware Problem. Was kann ich dagegen tun?

    Windows startet sehr lange und ohne Windows-Logo

    Weiterlesen...
     
  2. Hobi Expert
    Willkommen,

    Diese Schritte solltest du nacheinander ausführen:
  3. JPFree
    JPFree Moderator
    Mitarbeiter
    Registriert seit:
    30. Juli 2015
    Beiträge:
    1.892
    Zustimmungen:
    429

    Hallo AlGrande11, Dass könnte sowohl an der Hardware als auch an der Software liegen. Um welche Windows -Version geht es? Wurde sie neulich aufgespielt oder geht es um eine alte Installation, die neulich sehr langsam hochfährt? Sind die beide Betriebssystems auf der SSD installiert?  Wie viele Platten hast du im Computer eingebaut?  Gibt es noch andere Platten neben der SSD?
     
  4. Flori
    Flori Windows Kenner
    Registriert seit:
    28. August 2015
    Beiträge:
    1.771
    Zustimmungen:
    506
    Wen ich den Computer starte sehe ich ein Samsung Logo und dan das Windowslogo mit dem Ladekreis. Wen dieses weggeht passiert nichts der Bildschi wird Schwarz und ich sehe nichts.
     
  5. Manfred
    Manfred Windows Kenner
    Registriert seit:
    24. Juni 2015
    Beiträge:
    2.301
    Zustimmungen:
    321
    Bei mir ist der PC-Bildschirm - nachdem sehr kurz das Windows-Logo zu sehen war - ebenfalls schwarz. Aber der PC bootet!

    Allerdings dauert es unsäglich lange. Heute mitgestoppt: Der gesamte Bootvorgang dauert 11 Minuten und 50 Sekunden, also fast zwölf Minuten. Davon ist der Bildschirm über 11 Minuten lang schwarz.

    Was kann ich tun, um den Bootvorgang zu beschleunigen?

    (Umstieg von Windows 7 auf Windows 10 durch Upgrade nach Aufforderung durch Microsoft, das vorbestellte Update herunterzuladen und zu installieren)
     
Thema:

Windows startet sehr lange und ohne Windows-Logo

Die Seite wird geladen...
Forum Datum

Seit längerem Bluescreens. PC läuft nicht komplett rund.

Seit längerem Bluescreens. PC läuft nicht komplett rund.: Hallo, Ich habe vor ca. 2 Jahren meinen PC zusammen gestellt. Bis vor einem halben Jahr lief er ordentlich und machte nicht häufiger Probleme, als andere PCs. Doch seit diesem letzten halben Jahr bekomme ich immer wieder Bluescreens. Manchmal ein paar Wochen gar nicht, manchmal 2 mal am Tag. Es...

Windows 10 Support Montag um 15:47 Uhr

Windows 10: Session entsperren dauert sehr lange

Windows 10: Session entsperren dauert sehr lange: Seit einiger Zeit kommt es regelmäßig war, dass nach das Entsperren des Bildschirm sehr lange dauert: Nach dem Sperren wird ein Bild mit der aktuellen Uhrzeit angezeigt. Erst nach Betätigen einer beliebigen Taste wird das Login und ein Eingabefeld für das Kennwort angezeigt. Normalerweise kann...

Windows 10 Support 17. Januar 2021

Ich habe immer eine lange Zeit einen blackscreen wenn ich Fenster wechseln möchte?

Ich habe immer eine lange Zeit einen blackscreen wenn ich Fenster wechseln möchte?: Hallo, Ich wollte einfach mal nachfragen ob man es ändern kann das wenn ich bei Windows 10 ein Fenster wechseln möchte also quasi ein spiel und mit alt tab raustabbe, habe ich immer für ne ganze zeit einen blackscreen, das nervt ziemlich da ich öfter zwischen dem spiel und einer andern app...

Windows 10 Support 15. Januar 2021

Windows 10 Explorer lädt extrem lange?

Windows 10 Explorer lädt extrem lange?: Wenn ich Fotos anschauen möchte, dann braucht der Explorer extrem lange bis die Vorschau geladen wurde. Was kann ich tun? https://www.gutefrage.net/frage/windows-10-explorer-laedt-extrem-lange

Windows 10 Support 15. Januar 2021

Ton und Bild schon sooo lange Asynchron

Ton und Bild schon sooo lange Asynchron: Hallo. Ich habe soo lange schon dieses Problem. Undzwar im Browser mehreren und im Discord wird das bild und der Ton immer nach und nach asynchron. Ich hab schon alles versucht. Ich hab die Cache geleert, neuen Browser ausprobiert, Treiber deinstalliert, neu installiert, neue Treiber...

Windows 10 Support 12. Januar 2021

Microsoft surface pro 3 mit Windows 10 Startbildschirm mit surface Logo lädt viel zu lange

Microsoft surface pro 3 mit Windows 10 Startbildschirm mit surface Logo lädt viel zu lange: Wie schon erwähnt: bei meinem surface pro 3 dauert es ewig, bis das surface logo verscheindet und windows startet. Minuten lang it einfach das surface logo zu sehen, bis es anfängt zu laden. Ich habe schom windows komplett neu installiert, bringt aber nichts. Wenn ich es ein paar mal ausschalte...

Surface 25. Mai 2018

Windows startet sehr lange und kein Logo

Windows startet sehr lange und kein Logo: Mein Windows startet neulich a meiner SSD sehr lange, also ca. 10 Minuten und jedes mal wenn ich ihn anschalte. Sonst waren es immer so 15 Sekunden. Als erstes kommt ein schwarzer Bildschiem, und dann lädt es ewig ohnas Windows Logo(siehe Bild unten). Dabei ru kdlt der Ladebalken auch. Linux...

Windows 10 Support 5. Dezember 2016

Nach dem Windows Logo bis zum Betriebsauswahl ist dieZeit zu lange

Nach dem Windows Logo bis zum Betriebsauswahl ist dieZeit zu lange: Habe eine SSD und Windows 8.1 und Windows 10 Die Zeit beläuft sich auf 90 bis 100 sekunden Weiterlesen...

Windows 10 Support 8. Februar 2016

Windows startet sehr lange und ohne Windows-Logo [gelöst]

Andere User suchten nach Lösungen mit:

  1. windows 10 bootet lange ohne logo